EWR1: IPv4 Address Inventory Depleted
Incident Report for Packet
Resolved
This incident has been resolved.
Posted 13 days ago. Oct 01, 2019 - 20:21 UTC
Identified
We have received monitoring reports that our public IPv4 IP address inventory in our EWR1 facility has been depleted. This will prevent devices from successfully provisioning. We are working to add additional subnets at this time. Please reach out via support@packet.com with questions/issues.
Posted 13 days ago. Oct 01, 2019 - 19:52 UTC
This incident affected: EWR1 Device Provisioning.