Network automation not working on NRT1
Incident Report for Packet
Resolved
Issue is confirmed resolved.
Posted about 1 month ago. Nov 06, 2018 - 08:16 EST
Monitoring
Fix has been applied and we are now monitoring. Test deploy yield positive result.
Posted about 1 month ago. Nov 06, 2018 - 08:03 EST
Identified
The issue has been identified and the possible fixed is being applied.
Posted about 1 month ago. Nov 06, 2018 - 07:55 EST
This incident affected: NRT1 Device Provisioning.